<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Les livraisons à vélo ont la cote en temps de covid - Demain la terre</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/340791/paywall",
"nodeid":"340791",
"termid":"81882",
"nodepublicationdate":"lundi 30 novembre 2020",
"nodepublicationhour":"13:03",
"nodeeditorialupdatedate":"lundi 30 novembre 2020",
"nodeeditorialupdatehour":"14:47",
"dpipagetitle":"Les livraisons à vélo ont la cote en temps de covid",
"nodetitle":"Les livraisons à vélo ont la cote en temps de covid",
"userID":"",
"userstatut":"anonyme",
"gender":"",
"emailhash":"",
"maindestname":"Économie positive",
"Statut":"Blocked",
"role":"anonymous user",
"breadcrumb":"demainlaterre/economiepositive",
"RestrictedAccess":"Oui",
"breadcrumb2":["demainlaterre",
"economiepositive"],"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T4L3LW');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/Roboto/roboto-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/fira_sans/FiraSans-Medium.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/economica/Economica-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/miller-display/MillerDisplay-Roman.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/engbootstrap_lesoir/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/engbootstrap_lesoir/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:rob-article-category" content="Économie positive" />
<meta name="cXenseParse:pageclass" content="article" />
<link rel="shortcut icon" href="/sites/all/themes/engbootstrap_lesoir/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="cXenseParse:Taxonomy" content="Demain, la Terre/Économie positive" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><meta name="dpi.externalref" content="B9725392139Z.1" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><style>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</style><meta name="cXenseParse:recs:publishtime" content="2020-11-30T13:03:10Z" />
<meta name="outbrain:section" content="Demain, la Terre" />
<meta name="cXenseParse:rob-article-type" content="article" />
<script type="text/javascript">
























    //Hack Drupal
</script>

<script type="text/javascript">
    const LogLevel = {
        DISABLE: 0,
        INFO: 1,
        DEBUG: 2,
        TRACE: 3,
        OVERWRITE: 4
    };

    const storageAvailable = function(type) {
        try {
            var storage = window[type],
                x = '__storage_test__';
            storage.setItem(x, x);
            storage.removeItem(x);
            return true;
        }
        catch(e) {
            return e instanceof DOMException && (
                    // everything except Firefox
                e.code === 22 ||
                // Firefox
                e.code === 1014 ||
                // test name field too, because code might not be present
                // everything except Firefox
                e.name === 'QuotaExceededError' ||
                // Firefox
                e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                // acknowledge QuotaExceededError only if there's something already stored
                storage.length !== 0;
        }
    };
    const enabledPubLog = function (level, service) {
        if(service !== 'undefined' && service !== null) {
            service = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            sessionStorage.setItem(service, level);
        }
    };

    const disabledPubLog = function (service) {
        if(service !== 'undefined' && service !== null) {
            service = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            sessionStorage.setItem(service, LogLevel.DISABLE);
        }
    };

    const pubLog = function (level, service, msg) {
        var serviceKey = service;
        if(service !== 'undefined' && service !== null) {
            serviceKey = service.toUpperCase();
            service = service.toLowerCase();
        }

        if(storageAvailable('sessionStorage')) {
            var lLevel = sessionStorage.getItem(serviceKey);
            if(level <= lLevel) {
                console.log(serviceKey + ":: "+msg);
            }
        } else {
            if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                console.log(serviceKey+":: "+msg);
            }
        }
    };

    const checkLogLevel = function(level, service) {
        var serviceKey = service;
        if(service !== 'undefined' && service !== null) {
            serviceKey = service.toUpperCase();
        }

        if(storageAvailable('sessionStorage')) {
            var lLevel = sessionStorage.getItem(serviceKey);
            if(level <= lLevel) {
                return true;
            }
        }
        return false;
    };

    var urlParams = new URLSearchParams(window.location.search);
    if( urlParams.has('dfplog') ) {
        if( urlParams.get('dfplog') === 'trace' ) {
            enabledPubLog(LogLevel.TRACE, 'dfp');
        } else {
            enabledPubLog(LogLevel.DEBUG, 'dfp');
        }
    }
    if( urlParams.has('iaslog') ) {
        enabledPubLog(LogLevel.DEBUG, 'ias');
    }

</script>


        <link rel="preload" href="https://sdk.privacy-center.org/ea3ddf6a-c025-4f24-9237-f872d80f6755/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("ea3ddf6a-c025-4f24-9237-f872d80f6755")})();

                </script>

                <script type="text/javascript">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</script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselImuTop;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/lesoir/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="didomi/javascript" data-purposes="cookies" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="didomi/javascript" data-purposes="cookies">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Demain, la Terre/Économie positive/340791 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(true) {
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);

                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });

                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {

            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselImuTop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1145289076429052297';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([1000, 480], [[300,600],[300,250]]).
            addSize([768, 480], [[300,600],[300,250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselImuTop = googletag.defineSlot('/81985301/LESOIR/web/actu/environnement', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("cat_soir",dataLayer[0]['maindestname']);
                    googletag.pubads().setTargeting("role",dataLayer[0]['role']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('lesoir'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 6.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="cXenseParse:rob-articleid" content="B9725392139Z.1" />
<meta name="cXenseParse:rob-article-tag" content="covid" />
<meta property="cXenseParse:author" content="Pauline Martial" />
<meta property="article:modified_time" content="2020-11-30T13:03:10Z" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="livraisons" />
<meta name="cXenseParse:rob-article-tag" content="temps" />
<meta name="cXenseParse:rob-article-tag" content="vélo" />
<meta property="article:published_time" content="2020-11-30T13:03:10Z" />
<link rel="preload" href=/sites/all/themes/engbootstrap_lesoir/css/demain-la-terre.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Demain la terre, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Demain la terre" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid" />
<link rel="shortlink" href="https://demainlaterre.lesoir.be/node/340791" />
<meta property="fb:admins" content="100002344630968,10206536241471579" />
<meta property="fb:pages" content="150606180090" />
<meta property="og:site_name" content="Demain la terre" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les livraisons à vélo ont la cote en temps de covid" />
<meta property="og:url" content="https://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid" />
<meta property="og:description" content="Depuis le mois de mars, les sociétés de livraison à vélo ont vu leur activité à destination des entreprises dégringoler. Un créneau s’est néanmoins ouvert auprès des commerçants locaux, compensant leurs pertes." />
<meta property="og:image" content="https://demainlaterre.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/11/30/node_340791/27822375/public/2020/11/30/B9725392139Z.1_20201130130310_000+GRKH5C1AN.1-0.jpg?itok=SBo_CUnM1606739970" />
<meta property="og:image:url" content="https://demainlaterre.lesoir.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/11/30/node_340791/27822375/public/2020/11/30/B9725392139Z.1_20201130130310_000+GRKH5C1AN.1-0.jpg?itok=SBo_CUnM1606739970" />
<meta name="twitter:site" content="@lesoir" />
<meta name="twitter:creator" content="@lesoir" />
<meta name="twitter:url" content="https://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid" />
<meta name="outbrain-date" content="2020-11-30" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct_gratuit.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_messenger = function(url, network, nid) {
        console.log(url);
        FB.ui({
          method: "send",
          link: url,
        });
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>
    window.dmAsyncInit = function()
    {
      DM.init({ apiKey: '084b26d4114be4560d3b', status: true, cookie: true });
    };

    (function() {
      var e = document.createElement('script');
      e.async = true;
      e.src = 'https://api.dmcdn.net/all.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(e, s);
    }());
  </script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"engbootstrap_lesoir","theme_token":"iPFten-QW0m6TwF79kxh_iOEKeHfisiRmT6AC9hvI1s","js":[1,1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"hidden":"article_freemium","html-element":"article_freemium"},"currentPath":"node\/340791\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-340791 page-node-paywall node-type-package domain-demainlaterre-lesoir-be has-header demain-la-terre" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4L3LW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-4" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 70, 70]
  },
  sticky: {
    class: '',
    style: {
      background: '#fff',
      padding: '10px 0',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content, .gr-region-bottom'
  },
  onleave: {
    mode: 'sticky',
    position: 'bottom'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Demain, la Terre/Économie positive/340791, position=, edition=, domain=demainlaterre.lesoir.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Demain, la Terre/Économie positive/340791 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8Y1NCN1XdM_UhUSudXGNpa1TKLpUEQ3RKLMHevYa8z.y7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=News', 'subs=test');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Demain, la Terre/Économie positive/340791 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- esi url: http://demainlaterre.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A72%3A2435/bm9kZS8zNDA3OTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box wrapper-gr-login"  >
    <div class="wrapper-gr-login"><div id="gr-login"><button id="gr-login-button" type="button" class="navbar-toggle toggle-right" data-toggle="sidebar" data-target=".gr-navbar-collapse-login"><span class="icon icon-user" ></span>
<span class="hello-user">Connexion</span>
<span class="subtitle">S'identifier</span>
</button>
<a href="https://login.lesoir.be/html/login?unitId=LS_dlt_prod&amp;returnPage=http%3A%2F%2Fdemainlaterre.lesoir.be%2F340791%2Farticle%2F2020-11-30%2Fles-livraisons-velo-ont-la-cote-en-temps-de-covid" class="gr-user-login"><span class="icon icon-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://espace-abonnement.lesoir.be/categories/le-soir?int_source=site_ls&amp;int_medium=barre_sso&amp;int_campaign=befr_general_abo_sit" class="gr-user-register"><span class="icon icon-user" ></span>
<span class="subtitle">S'abonner</span>
</a>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="https://plus.lesoir.be/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-Cbt5z-_1kH2PTw1DaE8vCucR3j22mhaygzI38DFkTgw" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-icone-journal-gratuit"  >
    <a class="gr-link-journal gr-header-link" href="http://journal.lesoir.be" title="Le journal"><i class="icon icon-journal"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
							</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Demain la terre" href="/"><!--[if gte IE 9]><!-->
					<img alt="Demain la terre" src="/sites/all/themes/engbootstrap_lesoir/images/demain-la-terre.png" data-fallback="/sites/all/themes/engbootstrap_lesoir/images/demain-la-terre.png" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Demain la terre" src="/sites/all/themes/engbootstrap_lesoir/images/demain-la-terre.png" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-dpi-menu"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/" class="btn btn-default gr-current-section">Demain, la Terre</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-lsblocks-lsblocks-meteo-bourse-trafic"  >
    <div class="gr-services">

	<!-- METEO --> 
	<div class="gr-services__widget gr-services__widget-meteo">
		<a href="/meteo" title="Météo">
			<span class="gr-direct-services-icon">
				<img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png">
			</span>
		
			<span class="gr-direct-services-value">2°</span>
		</a>
	</div>

	<!-- BOURSE  -->
	<div class="gr-services__widget gr-services__widget-bourse">
		<!-- Fleche up -->
		<a href="https://bourse.lesoir.be/" title="Bourse">
			<span class="gr-direct-services-icon">
									<i class="fa fa-arrow-down"></i>
							</span>
			<span class="gr-direct-services-value">-0.47%</span>
		</a>
	</div>

	<!-- TRAFIC --> 
	<div class="gr-services__widget gr-services__widget-trafic">
				<a href="https://www.lesoir.be/trafic" title="Trafic">
                            <span class="gr-direct-services-icon">
                    <i class="fa fa-car fa-grey"></i>
                </span>
            		</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-menu-services-du-soir"  >
    <ul class="gr-menu-favoris">
      <li class="has-submenu">
        <a href="#test1">Services</a>
        <ul class="submenu">
          <li>
            <a href="https://references.lesoir.be/">Emploi (Références.)</a>
          </li>    
<li>
            <a href="https://www.cinenews.be/fr/">Cinémas (Cinenews)</a>
          </li>
<li>
            <a href="https://www.out.be/fr/">Agenda des loisirs (Out)</a>
          </li>
<li>
            <a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a>
          </li>    
<li>
            <a href="https://www.vlan.be/">Petites annonces (Vlan)</a>
          </li>
          <li>
            <a href="http://enmemoire.sudinfo.be/">Nécrologies</a>
          </li>
          <li>
            <a href="https://passionsante.be/">Santé (passionSanté)</a>
          </li>
          <li>
            <a href="https://fr.rendez-vous.be/">Rencontres (Rendez-vous)</a>
          </li>
          <li>
            <a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a>
          </li>
          <li>
            <a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a>
          </li><li>
            <a href="https://ebook.lesoir.be/">Ebook.lesoir.be</a>
          </li>
          <li>
            <a href="https://saveurs.be/">Saveurs</a>
          </li>
          <li>
            <a href="https://www.photobook.be/fr">Photobook</a>
          </li>
          <li>
            <a href="https://clubdusoir.lesoir.be">Club du Soir</a>
          </li>
          <li>
            <a href="https://www.lesoir.be/newsletters">Newsletters</a>
          </li>
        </ul>
      </li>
    </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-accueil-bouton-maison-header"  >
    <a href="/" class="gr-home-link">
      <i class="icon icon-home-outline"></i>
      <span class="hidden">Accueil</span>
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf"><a href="/31901/sections/environnement">Environnement</a></li>
<li class="leaf"><a href="/31902/sections/biodiversite">Biodiversité</a></li>
<li class="leaf"><a href="/31903/sections/developpement-durable">Développement durable</a></li>
<li class="leaf"><a href="/81882/sections/economie-positive" class="active">Économie positive</a></li>
<li class="leaf"><a href="/31904/sections/energie">Énergie</a></li>
<li class="last leaf"><a href="/31905/sections/alimentation">Alimentation</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-pr-menu"  >
    <ul id="gr-pre-menu" class="gr-pre-menu">
        <li class="gr-user-login">
          <a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=http://plus.lesoir.be/"><span class="icon icon-user"></span> Je me connecte</a>
        </li>
        <li>
          <a href="http://journal.lesoir.be/">
            <span class="icon icon-journal"></span>Le journal
          </a>
        </li>
        <li>
          <a href="/newsletters">
            <span class="icon icon-newsletter-line"></span>Newsletters
          </a>
        </li>
        <li>
          <a href="/archives/recherche">
            <span class="icon icon-search"></span>Recherche
          </a>
        </li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-anonymous-account"  >
    <nav role="navigation" class="navbar-wrapper" id="gr-account-infos"><div class="collapse navbar-collapse gr-navbar-collapse-login sidebar sidebar-right"><ul class="nav navbar-nav"><li><span class="label label-default">Connexion</span>
</li>
<li class="dropdown"><ul class="dropdown-menu"><li><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&amp;returnPage=https://plus.lesoir.be/">Je me connecte</a></li><li></li><li><a href="https://espace-abonnement.lesoir.be/cat%C3%A9gories/le-soir">Je m&#039;abonne</a></li><li></li><li><a href="https://www.lesoir.be/newsletters">Newsletters</a></li><li></li><li><a href="http://clubdusoir.lesoir.be">Club du Soir</a></li><li></li><li><a href="/services/contacts">Nous contacter</a></li><li></li></ul>
</li>
</ul>
</div>
</nav>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://demainlaterre.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A72%3A3331/bm9kZS8zNDA3OTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-sans-droit"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://demainlaterre.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A72%3A2447/bm9kZS8zNDA3OTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <!--<div class="menu-close">
      <span class="icon icon-close"></span>
    </div>-->
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div class="inner-menu">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-2693 gr-highlighted"><a href="http://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction" class="gr-highlighted">Le choix de la rédaction</a></li>
<li class="leaf menu-mlid-3108 gr-highlighted"><a href="/336255/sections/repensons-notre-quotidien" class="gr-highlighted">Repensons notre quotidien</a></li>
<li class="leaf menu-mlid-3025 gr-highlighted"><a href="/79432/sections/grands-formats" class="gr-highlighted">Grands formats</a></li>
<li class="leaf menu-mlid-3026 gr-highlighted"><a href="/336346/sections/lena" class="gr-highlighted">Léna</a></li>
<li class="expanded menu-mlid-3042 expanded"><a href="/336428/sections/planete">Planète</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3043"><a href="/336429/sections/climat">Climat</a></li>
<li class="last leaf menu-mlid-3044"><a href="/336430/sections/pollution">Pollution</a></li>
</ul></li>
<li class="expanded menu-mlid-2470"><a href="/12/sections/opinions">Opinions</a></li>
<li class="leaf menu-mlid-2506"><a href="/31895/sections/medias">Médias</a></li>
<li class="expanded menu-mlid-2577 expanded"><a href="/16/sections/techno">Techno</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5fc4fa258cde9 dpi-menu-topic"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="last leaf menu-mlid-5fc4fa258d25e dpi-menu-topic"><a href="https://belgium-iphone.lesoir.be/">Belgium-Iphone</a></li>
</ul></li>
<li class="leaf menu-mlid-2578"><a href="/23/sections/sciences-et-sante">Sciences et santé</a></li>
<li class="expanded menu-mlid-2462"><a href="/28/sections/images">Images</a></li>
<li class="expanded menu-mlid-2607 expanded"><a href="http://soirmag.lesoir.be/section/31920">Soirmag</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5fc4fa258dc26 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31989">Actu Soirmag</a></li>
<li class="leaf menu-mlid-5fc4fa258de31 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31990">Actu Stars</a></li>
<li class="leaf menu-mlid-5fc4fa258e04b dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31991">Actu Télé</a></li>
<li class="leaf menu-mlid-5fc4fa258e24a dpi-menu-topic"><a href="https://soirmag.lesoir.be/programme-tv">Programmes Télé</a></li>
<li class="leaf menu-mlid-5fc4fa258e450 dpi-menu-topic"><a href="/322002/sections/soirmag-royal">Soirmag Royal</a></li>
<li class="leaf menu-mlid-5fc4fa258e654 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/31992">Soirmag Histoire</a></li>
<li class="leaf menu-mlid-5fc4fa258e84e dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81885">Soirmag Sexo</a></li>
<li class="leaf menu-mlid-5fc4fa258ea59 dpi-menu-topic"><a href="http://soirmag.lesoir.be/section/81884">Soirmag Santé</a></li>
<li class="leaf menu-mlid-5fc4fa258eca0 dpi-menu-topic"><a href="/321995/sections/du-bus">Signé duBus</a></li>
<li class="last leaf menu-mlid-5fc4fa258eea0 dpi-menu-topic"><a href="/322001/sections/signe-stephane-bern">Signé Stéphane Bern</a></li>
</ul></li>
<li class="expanded menu-mlid-2610 expanded"><a href="https://sosoir.lesoir.be/">SoSoir</a><span class="btn-nav"></span><ul id="gr-main-menu" class="nav nav-justified"><li class="first leaf menu-mlid-5fc4fa258f150 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/mode">Mode</a></li>
<li class="leaf menu-mlid-5fc4fa258f34b dpi-menu-topic"><a href="https://sosoir.lesoir.be/beaute">Beauté</a></li>
<li class="leaf menu-mlid-5fc4fa258f54e dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/design">Design</a></li>
<li class="leaf menu-mlid-5fc4fa258f752 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/%C3%A9vasion">Évasion</a></li>
<li class="leaf menu-mlid-5fc4fa258f95d dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/food">Food</a></li>
<li class="leaf menu-mlid-5fc4fa258fb59 dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/montres">Montres</a></li>
<li class="leaf menu-mlid-5fc4fa258fd58 dpi-menu-topic"><a href="https://sosoir.lesoir.be/auto">Auto</a></li>
<li class="last leaf menu-mlid-5fc4fa258ff6a dpi-menu-topic"><a href="https://sosoir.lesoir.be/so/people">People</a></li>
</ul></li>
<li class="leaf menu-mlid-3015"><a href="https://geeko.lesoir.be/">Geeko</a></li>
<li class="leaf menu-mlid-2523"><a href="/31880/sections/immo">Immo</a></li>
<li class="leaf menu-mlid-2575"><a href="/81881/sections/marche-de-lart">Marché de l&#039;art</a></li>
<li class="expanded menu-mlid-2587"><a href="/3/sections/dossiers">Dossiers</a></li>
<li class="last expanded menu-mlid-2679 expanded"><a href="http://demainlaterre.lesoir.be/section/31900">Demain, la Terre</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-2680"><a href="http://demainlaterre.lesoir.be/section/31901">Environnement</a></li>
<li class="leaf menu-mlid-2681"><a href="http://demainlaterre.lesoir.be/section/31902">Biodiversité</a></li>
<li class="leaf menu-mlid-2682"><a href="http://demainlaterre.lesoir.be/section/31903">Développement durable</a></li>
<li class="leaf menu-mlid-2683"><a href="http://demainlaterre.lesoir.be/section/81882">Économie positive</a></li>
<li class="leaf menu-mlid-2684"><a href="http://demainlaterre.lesoir.be/section/31904">Énergie</a></li>
<li class="last leaf menu-mlid-2685"><a href="http://demainlaterre.lesoir.be/section/31905">Alimentation</a></li>
</ul></li>
</ul>      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-24h-icone-header"  >
    <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <span>Fil info</span>

        <div class="gr-direct-toggle-notification js-direct-notification"></div>

      </a></div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  
<!-- #ads-header-bottom printed from ena-article.tpl.php in plugin layouts -->
<div id="ads-header-bottom">
  </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from ena-article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from ena-article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-article.tpl.php in plugin layouts -->
							<div class="gr-fast-toolbar">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher hidden-lg hidden-md"  >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 5€/mois</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
				</div><!-- / .gr-fast-toolbar -->
			
			<div class="gr-content-inner">
				<!-- esi url: http://demainlaterre.lesoir.be/esi/panels_pane/engbootstrap_lesoir%3A72%3A2456/node_view --><!-- ESI no access -->				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <div class="gr-article-title-group"><!-- field printed from field.tpl.php -->
	<h1 class="">Les livraisons à vélo ont la cote en temps de covid</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Depuis le mois de mars, les sociétés de livraison à vélo ont vu leur activité à destination des entreprises dégringoler. Un créneau s’est néanmoins ouvert auprès des commerçants locaux, compensant leurs pertes.</p></div>
<!-- / field -->	

</div><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Bruno Dalimonte." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/11/30/node_340791/27822375/public/2020/11/30/B9725392139Z.1_20201130130310_000+GRKH5C1AN.1-0.jpg?itok=SBo_CUnM1606739970" data-width="" data-height="" alt="Si la livraison à vélo est pertinente d’un point de vue environnemental, pour être efficaces et compétitives vis-à-vis des géants du web, les sociétés doivent faire preuve d’une organisation informatique et logistique bien rodée." /><div class="gr-caption">Si la livraison à vélo est pertinente d’un point de vue environnemental, pour être efficaces et compétitives vis-à-vis des géants du web, les sociétés doivent faire preuve d’une organisation informatique et logistique bien rodée. - Bruno Dalimonte.</div></div><!-- / field -->	

</div></div><div class="gr-article-meta"><div class="gr-social-links"><div class="btn-group gr-social" aria-label="..." role="group">
	<button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdemainlaterre.lesoir.be%2F340791%2Farticle%2F2020-11-30%2Fles-livraisons-velo-ont-la-cote-en-temps-de-covid', 'facebook', 340791);"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-whatsapp" type="button" onclick="dpisocial_share_this('https://api.whatsapp.com/send?text=Voici un article intéressant - https://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid', 'whatsapp', 340791);"><i class="fa fa-whatsapp icon icon-whatsapp"></i></button>
<button class="btn btn-social-icon btn-messenger" type="button" onclick="dpisocial_share_messenger('https://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid', 'facebook', '340791');"><i class="fa fa-facebook icon icon-messenger"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Les%20livraisons%20%C3%A0%20v%C3%A9lo%20ont%20la%20cote%20en%20temps%20de%20covid%20%7C%20%C3%89conomie%20positive&url=https%3A//demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid', 'twitter', 340791);"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdemainlaterre.lesoir.be%2F340791%2Farticle%2F2020-11-30%2Fles-livraisons-velo-ont-la-cote-en-temps-de-covid', 'linkedin', 340791);"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Demain%20la%20terre&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20http%3A%2F%2Fdemainlaterre.lesoir.be%2F340791%2Farticle%2F2020-11-30%2Fles-livraisons-velo-ont-la-cote-en-temps-de-covid'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button></div></div></div><div class="gr-article-infos"><p class="gr-media-author-pic"><!--[if gte IE 9]><!-->
						<img class="author-photo" alt="" src="/sites/all/themes/enabootstrap_lesoir/images/author.svg" data-fallback="/sites/all/themes/enabootstrap_lesoir/images/author.svg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
						<!--<![endif]-->
						<!--[if lt IE 9]>
						<img class="author-photo" alt="" src="/sites/all/themes/enabootstrap_lesoir/images/author.svg" />
						<![endif]--></p>
<div class="required-fields gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Pauline Martial</p>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2020-11-30T13:03:10" >Mis en ligne le 30/11/2020 à 13:03</time><!-- / field -->	


</div></div><div class="gr-article-content gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p><span class="drop-cap">L</span>e top départ des achats de fin d’année a été donné dans de nombreux foyers et avec lui d’autres courses, celles des livreurs à vélo. De nombreuses sociétés de coursiers deux-roues ont vu leur demande de livraisons aux particuliers exploser ces derniers temps, de quoi compenser les pertes liées à leur activité habituelle. « Depuis le mois de mars, nos activités B2B (entreprises à entreprises) à destination des entreprises sont pratiquement à l’arrêt. En revanche, nous observons un boom des activités B2C (entreprises vers particuliers), des commerces bruxellois nous sollicitent pour livrer leurs colis. C’est un potentiel que nous avions sous-estimé. Nous sommes à 300 courses par jour en ce moment, uniquement avec quelques clients. Notre volume de livraisons a triplé, voire quadruplé », explique Philippe Lovens, cofondateur de la coopérative Urbike.</p><!-- / field -->	

</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-paywall-block"  >
    <div class="panel-pane pane-ena-paywall-block gr-paywall-block" id="block_marketing_sites_paywall"><style>
.gr-paywall {
    background: #fff;
    margin-left: auto;
    margin-right: auto;
    margin-bottom: 24px;
    max-width: 632px;
    font-size: 1.1rem;
    padding: 32px 16px;
    text-align: center;
}

.gr-paywall__heading {
    color: #575757;
    font-size: 1.5rem;
    margin-bottom: 16px;
}

.gr-paywall__offre {
    color: #003978;
    font-size: 1.5rem;
}

.gr-paywall__offre span {
    font-weight: 700;
    font-size: 2.1rem;
}

.gr-paywall__cta {
    background-color: #fdc800;
    border-radius: 5px;
    display: inline-block;
    font-size: 1.2rem;
    margin-bottom: 48px;
    margin-top: 48px;
    padding: 8px 64px;
}

.gr-paywall__cta:hover {
    background-color: rgba(253, 200, 0, 0.87);
    text-decoration: underline;
}

.gr-paywall__footer {
    background-color: whitesmoke;
    border-radius: 5px;
    color: #003978;
    display: -webkit-box;
    display: -webkit-flex;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: center;
    -webkit-justify-content: center;
    -ms-flex-pack: center;
    justify-content: center;
    padding: 32px 16px;
}

.gr-paywall__footer a {
    border-bottom: 2px solid rgba(87, 87, 87, 0.54);
    color: #003978;
    text-decoration: none;
}

.gr-paywall__footer a:hover {
    border-bottom: 0;
}

.gr-paywall__col {
    padding: 0 16px;
}

.gr-paywall--ab {
    border-radius: 5px;
    -webkit-box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
    box-shadow: 0 0 12px rgba(87, 87, 87, 0.24);
}

.gr-paywall--ab .gr-paywall__cta {
    font-weight: 700;
}

.gr-paywall--ab .gr-paywall__footer {
    background-color: transparent;
    padding-bottom: 0;
    padding-top: 0;
}

.gr-paywall--ab .gr-paywall__footer a {
    font-weight: 700;
}
</style>
    
    <div class="gr-paywall gr-paywall--ab" data-gtm-vis-recent-on-screen-310502_723="429" data-gtm-vis-first-on-screen-310502_723="429" data-gtm-vis-total-visible-time-310502_723="100" data-gtm-vis-has-fired-310502_723="1">
    <div class="gr-paywall__heading">
        Vous désirez lire la suite ?
    </div>
    <div class="gr-paywall__offre">
        <span>1€ le 1er mois</span>
        <br>
        (sans engagement)
    </div>
    <a href="https://espace-abonnement.lesoir.be/content/abonnement-1-euro-pour-1-mois-3?int_campaign=offre_paywall_1euro_mai2020&int_medium=paywall&int_source=site_soirplus&backurl=http://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid" class="gr-paywall__cta btn">J'en profite</a>
    <div class="gr-paywall__footer">
        <div class="gr-paywall__col">Déjà abonné ?</div>
        <div class="gr-paywall__col"><a href="https://login.lesoir.be/html/login?unitId=LS_ena_prod&returnPage=http://demainlaterre.lesoir.be/340791/article/2020-11-30/les-livraisons-velo-ont-la-cote-en-temps-de-covid">Je me connecte</a></div>
    </div>
</div></div></div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-charte-reactions"  >
    <h2>Vos réactions</h2>
<div class="not-yet">
		<p class="charte"><a id="ancre_commentaires" name="ancre_commentaires" href="http://plus.lesoir.be/services/charte">Règles de bonne conduite</a>    /    Un commentaire abusif? <a id="ancre_commentaires" name="ancre_commentaires" href="mailto:internet@lesoir.be">Alertez-nous</a></p>
	</div></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-abonnez-vous-pour-pas-cher"  >
    <div class="gr-fast--abo"><a href="https://espace-abonnement.lesoir.be/categories/le-soir">Abonnez-vous pour 5€/mois</a></div>
<style type="text/css">.gr-media.gr-media--rtl {
  padding: 0; 
}
</style></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class="panel panel-default"><div class="direct__header"><a class="direct__open-close js-direct-open-close" href="#" data-toggle="sidebar" data-target=".pane-ena-direct" ></a>
<div class="direct__notification js-direct-notification" ></div>
<div class="direct__loading-container"><svg class="uil-reload direct__loading js-direct-loading" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="display: none;">
              <style>
                .s {
                  stroke: currentColor;
                }

                .f {
                  fill: currentColor;
                }
              </style>

              <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
              <g transform="rotate(19.1025 50 50)">
                <path class="s" d="M50 15A35 35 0 1 0 74.787 25.213" fill="none" stroke-width="12px"></path>
                <path class="f" d="M50 0L50 30L66 15L50 0"></path>
                <animateTransform attributeName="transform" type="rotate" from="0 50 50" to="360 50 50" dur="1s" repeatCount="indefinite"></animateTransform>
              </g>
            </svg></div>
<div class="direct__current"></div>
<div class="direct__nav" ></div>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
<div class="direct-show-more"><a href="/81857/sections/fil-info">Voir plus</a></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=LESOIRV2, pageType=node, context=/Sections/Demain, la Terre/Économie positive/340791, position=rossel-imu-top, edition=, domain=demainlaterre.lesoir.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-default view-dom-id-8c445c92d74c5f3c43ce76122dcb2d55">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"><a href="node/340750"><!-- scald=27822154:ena_mini {"entity":{"type":"node","bundle":"package","id":"340750","vid":"340750"}} --><img data-copyright="Belga" class="media-object img-responsive lazy" data-src="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340750/27822154/public/2020/11/30/B9725390143Z.1_20201130093420_000+GPNH5B0CP.1-0.jpg?itok=q32Q4TFV1606725269" data-original="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340750/27822154/public/2020/11/30/B9725390143Z.1_20201130093420_000+GPNH5B0CP.1-0.jpg?itok=q32Q4TFV1606725269" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" data-width="190" data-height="107" alt="" /><!-- END scald=27822154 --></a></p>
      <h4 class="media-heading "><a href="/340750/article/2020-11-30/autoriser-deux-personnes-en-plus-noel-naurait-pas-fait-vaciller-les-chiffres">«Autoriser deux personnes en plus à Noël n’aurait pas fait vaciller les chiffres», selon Yves Van Laethem</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"><a href="node/340753"><!-- scald=27822197:ena_mini {"entity":{"type":"node","bundle":"package","id":"340753","vid":"340753"}} --><img data-copyright="EPA" class="media-object img-responsive lazy" data-src="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340753/27822197/public/2020/11/30/B9725390221Z.1_20201130100531_000+G5AH505DF.2-0.jpg?itok=EwlDF0OK1606727139" data-original="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340753/27822197/public/2020/11/30/B9725390221Z.1_20201130100531_000+G5AH505DF.2-0.jpg?itok=EwlDF0OK1606727139" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" data-width="190" data-height="107" alt="" /><!-- END scald=27822197 --></a></p>
      <h4 class="media-heading "><a href="/340753/article/2020-11-30/la-fermeture-des-commerces-non-essentiels-avait-ete-decidee-pour-creer-un">La fermeture des commerces non essentiels avait été décidée pour «créer un électrochoc»: Vandenbroucke sous le feu des critiques</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"><a href="node/340705"><!-- scald=27821660:ena_mini {"entity":{"type":"node","bundle":"package","id":"340705","vid":"340705"}} --><img class="media-object img-responsive lazy" data-src="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/29/node_340705/27821660/public/2020/11/29/B9725388484Z.1_20201129204717_000+GS8H59L9E.2-0.JPG?itok=4VQFjgLl1606689317" data-original="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/29/node_340705/27821660/public/2020/11/29/B9725388484Z.1_20201129204717_000+GS8H59L9E.2-0.JPG?itok=4VQFjgLl1606689317" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" data-width="190" data-height="107" alt="" /><!-- END scald=27821660 --></a></p>
      <h4 class="media-heading "><a href="/340705/article/2020-11-29/premiere-interview-de-trump-apres-sa-defaite-nous-avons-largement-gagne">Première interview de Trump après sa défaite: «Nous avons largement gagné»</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"><a href="node/340733"><!-- scald=27822017:ena_mini {"entity":{"type":"node","bundle":"package","id":"340733","vid":"340733"}} --><img data-copyright="EPA" class="media-object img-responsive lazy" data-src="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340733/27822017/public/2020/11/30/B9725389558Z.1_20201130061850_000+GS8H57QU4.2-0.jpg?itok=WZfJp1JG1606719897" data-original="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340733/27822017/public/2020/11/30/B9725389558Z.1_20201130061850_000+GS8H57QU4.2-0.jpg?itok=WZfJp1JG1606719897" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" data-width="190" data-height="107" alt="" /><!-- END scald=27822017 --></a></p>
      <h4 class="media-heading "><a href="/340733/article/2020-11-30/coronavirus-en-belgique-encore-2400-cas-en-moyenne-par-jour-infographie">Coronavirus en Belgique: encore 2.400 cas en moyenne par jour (infographie)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"><a href="node/340734"><!-- scald=27822043:ena_mini {"entity":{"type":"node","bundle":"package","id":"340734","vid":"340734"}} --><img data-copyright="Reuters" class="media-object img-responsive lazy" data-src="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340734/27822043/public/2020/11/30/B9725389585Z.1_20201130064428_000+GH0H5AMSC.1-0.jpg?itok=of0lQ9vS1606715325" data-original="/sites/default/files/dpistyles_v2/ena_16_9_small/2020/11/30/node_340734/27822043/public/2020/11/30/B9725389585Z.1_20201130064428_000+GH0H5AMSC.1-0.jpg?itok=of0lQ9vS1606715325" typeof="foaf:Image" src="/sites/all/themes/enabootstrap/images/placeholder.png" data-width="190" data-height="107" alt="" /><!-- END scald=27822043 --></a></p>
      <h4 class="media-heading "><a href="/340734/article/2020-11-30/la-belgique-depense-43-millions-deuros-pour-le-remdesivir-deconseille-par-loms">La Belgique a dépensé 4,3 millions d’euros pour le remdesivir, déconseillé par l’OMS</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-eng-ls-plan-du-site"  >
    <footer class="gr-footer">
<section class="gr-footer-section gr-footer-top gr-footer-section--social">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer hidden-xs">
<div><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</div>

<div class="gr-panel gr-panel--footer gr-panel--social">
<div aria-label="Social Links" class="btn-group" role="group">&nbsp;</div>
</div>

<div class="gr-footer-back-top"><a href="#gr-header">Retour en haut</a></div>
</div>

<div class="gr-footer-newsletter"><a class="gr-footer-btn gr-btn-action" href="https://www.lesoir.be/newsletters">S'inscrire aux newsletters </a></div>
</section>

<section class="gr-footer-section gr-footer-section--menu">
<div class="gr-footer-center">
<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les sections du site</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="/81862/sections/belgique">Belgique</a></li>
	<li class="list-group-item"><a href="/81863/sections/monde">Monde</a></li>
	<li class="list-group-item"><a href="/81866/sections/economie">Économie</a></li>
	<li class="list-group-item"><a href="/81867/sections/sports">Sports</a></li>
	<li class="list-group-item"><a href="/81868/sections/culture">Culture</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/12/sections/opinions">Opinions</a></li>
	<li class="list-group-item"><a href="/section/16">Techno</a></li>
	<li class="list-group-item"><a href="/section/23">Sciences et santé</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/">Le Soir+</a></li>
	<li class="list-group-item"><a href="https://sosoir.lesoir.be/">So Soir</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/">Soirmag</a></li>
	<li class="list-group-item"><a href="/section/337485">Génération</a></li>
	<li class="list-group-item"><a href="/section/31900">Demain la Terre</a></li>
	<li class="list-group-item"><a href="/28/sections/images">Images</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/l_essentiel_du_soir_plus/le_choix_de_la_redaction">Le choix de la rédaction</a></li>
	<li class="list-group-item"><a href="https://plus.lesoir.be/3/sections/dossiers">Dossiers</a></li>
	<li class="list-group-item"><a href="/archives/recherche">Archives</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Les services</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="https://espace-abonnement.lesoir.be/faq">Aide et FAQ</a></li>
	<li class="list-group-item"><a href="/services/contacts">Nous contacter</a></li>
	<li class="list-group-item"><a href="https://bourse.lesoir.be/">Bourses</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/trafic">Trafic</a></li>
	<li class="list-group-item"><a href="https://www.lesoir.be/meteo">Météo</a></li>
	<li class="list-group-item"><a href="https://soirmag.lesoir.be/programme-tv">Programmes télé</a></li>
	<li class="list-group-item"><a href="https://clubdusoir.lesoir.be">Club du Soir</a></li>
	<li class="list-group-item"><a href="/services/rss">RSS</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Petites annonces</a></li>
	<li class="list-group-item"><a href="https://gocar.be/fr/voiture-neuve">Gocar</a></li>
	<li class="list-group-item"><a href="https://ebook.lesoir.be">Ebook.lesoir.be</a></li>
	<li class="list-group-item"><a href="https://www.upperwine.com/fr/lesoir">La cave à vin du Soir</a></li>
	<li class="list-group-item"><a href="https://www.vacancesweb.be/partner/lesoir">Les voyages du Soir</a></li>
	<li class="list-group-item"><a href="https://www.rosemood.be/le-soir/?rm_partner=le-soir">Faire-part et cartes de vœux</a></li>
	<li class="list-group-item"><a href="https://www.photobook.be/">Photobook</a></li>
	<li class="list-group-item"><a href="http://oeuvres.lesoir.be/">Les Oeuvres du Soir</a></li>
	<li class="list-group-item"><a href="/archive/index">Toutes nos archives</a></li>
	<li class="list-group-item"><a onclick="showConsentPopup();" style="cursor: pointer;">Gérer les cookies</a></li>
</ul>
</div>

<div class="gr-panel gr-panel--footer">
<div class="gr-panel-heading">
<h5 class="gr-panel-title">Groupe Rossel</h5>
</div>

<ul class="list-group">
	<li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
	<li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
	<li class="list-group-item"><a href="https://www.references.be/">References</a></li>
	<li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
	<li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
	<li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
	<li class="list-group-item"><a href="https://www.sudinfo.be">Sudinfo</a></li>
	<li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
	<li class="list-group-item"><a href="http://www.lavoixdunord.fr/">La Voix du Nord</a></li>
	<li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
	<li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
	<li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
	<li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
	<li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
	<li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
</ul>
</div>
</div>
</section>

<section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
<div class="gr-footer-center">
<div class="gr-source-sure"><a href="https://www.lesoir.be/72250/article/2016-12-07/notre-site-securise-pour-lanceurs-dalerte" target="_blank"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png" /></a></div>

<p class="gr-footer-copyright">© Rossel &amp; Cie - 2020<br />
<a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgu-3/">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
</div>
</section>
</footer></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag printed from ena-article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '153421704734930',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/engbootstrap_lesoir/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
